1

Почему при работе одного вентилятора мульти-сплит системы нет холодного воздуха?

Maxim26 [58] 5 месяцев назад

Здравствуйте друзья. Проблема такая: мульти-сплит система из двух внутренних и одного внешнего блоков, охлаждают только если работают оба одновременно, если включать отдельно каждый, то работать будет только вентилятор)(холодног­о воздуха не будет идти).

Похоже проблема в не совсем неправильной установки электропроводки?

Подробнее: В инструкции есть как установить электропроводку для моно-сплит или мульти-сплит (две разные конфигурации), что установил конфигурации проводов "мульти-сплит", на обоих внутренних блоках. Получилось так что 1 контакт (из пяти), в обоих внутренних блоках, остался неиспользованым (так как конфигурация на картинке под "мульти-сплит" не использует его), тогда как конфигурация под картинкой "моно-сплит" использует все 5 контактов/выходов которые есть на внутренних блоках.

Как мне кажется, они (2 внутренних блока) должны бы работать и по отдельности, и то что они работают (охлаждают) только если оба включены, это неправильная работа, и причиной этой некорректной работы является та или иная ошибка при установке, так?

Кто-то в курсе, может у самих был опыт, что привело к такой некорректной работе мульти-сплит системы?

Заранее благодарен за советы.

Хотел добавить:

Я имел в виду что конфигурации электропроводки в целом разная, не только у выходов во внутренних блоках (то что я описал выше).

Вот картинка которая объясняет что я имею в виду:

1

Данная неисправность появляется когда при подключении электрических проводов на центральной колодке ошибаются в распиновке.

Происходит следующее действие, если провода подключить (как вы сами в подробностях указали) для работы в моно-режиме, тогда управление датчиками охлаждения производятся напрямую, при включении одного вентилятора.

В мульти-режиме управление происходит отдельно при работе каждого вентилятора, так и вместе.

Если подключить не правильно, тогда охлаждение будет происходить только при работе одного из вентиляторов, на котором задействовано управление, а второй вентилятор работает автономно от системы.

Не зная, какая марка сплит-системы у вас установлена, говорить о правильности подключения довольно сложно, возможно, если всё правильно соединено, тогда надо искать проблему в управляющих механизмах, возможно один из автоматических включателей вышел из строя.

Первое, что надо сделать, найти схему подключения вашей сплит-системы, она должна выглядеть примерно вот так:

Знаете ответ?
регистрация
OpenID